<!doctype html>
<html>
<head>

<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P22FZVB');</script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="/assets/images/icons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/assets/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/assets/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/assets/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#e90e8b">
<meta name="msapplication-TileImage" content="/assets/images/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/images/icons/browserconfig.xml">
<link rel="alternate" type="application/rss+xml" title="insidethegames.biz - Olympic, Paralympic and Commonwealth Games News" href="/feed" />
<title>CAS rejects LaLiga appeal over bigger window for CONMEBOL World Cup qualifiers</title>
<meta name="description" content="A LaLiga appeal to the Court of Arbitration for Sport over the
scheduling of upcoming South American World Cup qualifiers has been
rejected, forcing clubs to release players for longer than usual.">
<link rel="canonical" href="https://www.insidethegames.biz/articles/1112344/cas-laliga-fifa-conmebol-football">
<meta property="og:title" content="CAS rejects LaLiga appeal over bigger window for CONMEBOL World Cup qualifiers">
<meta property="og:image" content="https://cdn.dmcl.biz/media/image/216218/o/GettyImages-946515128.jpg" />
<meta property="og:url" content="https://www.insidethegames.biz/articles/1112344/cas-laliga-fifa-conmebol-football">
<meta property="og:description" content="A LaLiga appeal to the Court of Arbitration for Sport over the
scheduling of upcoming South American World Cup qualifiers has been
rejected, forcing c...">
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/insidethegames" />
<meta property="article:published_time" content="1630323600" />
<meta property="article:modified_time" content="1630390866" />
<meta property="article:section" content="Football" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@insidethegames" />
<meta name="twitter:creator" content="@insidethegames" />
<meta name="twitter:title" content="CAS rejects LaLiga appeal over bigger window for CONMEBOL World Cup qualifiers" />
<meta name="twitter:description" content="A LaLiga appeal to the Court of Arbitration for Sport over the
scheduling of upcoming South American World Cup qualifiers has been
rejected, forcing clubs to release players for longer than usual." />
<meta name="twitter:image" content="https://cdn.dmcl.biz/media/image/216218/o/GettyImages-946515128.jpg" />
<link media="all" type="text/css" rel="stylesheet" href="https://dmcl.biz/assets/insidethegames-508adbddab.min.css">
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
</head>
<body class="">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P22FZVB"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="cookie-notice" class="collapse">
<div class="container">
<div class="col-sm-10">
We use cookies to collect and analyse information on site performance and usage, and to enhance and
customise content and advertisements. By clicking "OK" or by clicking into any content on this site, you
agree to allow cookies to be placed. To find out more visit the cookies section of our
<a href="/privacy-statement">privacy policy</a>.
</div>
<div class="col-sm-2">
<button class="btn btn-default btn-block" data-toggle="collapse" data-target="#cookie-notice">OK</button>
</div>
</div>
</div>
<div id="top"></div>
<div id="div-gpt-ad-takeover-top" class="">
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-takeover-top');
        });
    </script>
</div>
<div class='takeover-container container'>
<div class='takeover-left'></div>
<div class='takeover-right'></div>
<h1 class='takeover-text countdown-takeover-text'>Happy Olympic Day!</h1>
<div class="takeover-bg-left"></div>
<div class="takeover-sidebar takeover-sidebar-left">
<div class="ad-takeover-side ad-takeover-side-left">
<div id="div-gpt-ad-takeover-left">
<script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-takeover-left');
            });
        </script>
</div>
</div>
</div> <div class="takeover-sidebar takeover-sidebar-right">
<div class="ad-takeover-side ad-takeover-side-right">
<div id="div-gpt-ad-takeover-right">
<script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-takeover-right');
            });
        </script>
</div>
</div>
</div></div>
<div id="mobile-banner" class="ad ad-mobile visible-xs ad-carousel carousel">

<div class="carousel-inner" role="listbox">
<div class="item active">

<div id='insidethegames_MobileBanner_1'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_MobileBanner_1');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_MobileBanner_2'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_MobileBanner_2');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_MobileBanner_3'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_MobileBanner_3');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_MobileBanner_4'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_MobileBanner_4');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_MobileBanner_5'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_MobileBanner_5');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_MobileBanner_6'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_MobileBanner_6');
                        });
                    </script>
</div>
</div>
</div>
</div>
<div class="container hidden-xs hidden-sm">
<section id="countdown" class="inverse align-center">
<ul class="nav-inline list-inline">
<li>
<a href="https://www.insidethegames.biz/paralympics/summer-paralympics/2020">Tokyo 2020 Paralympics - now</a>
</li>
<li>
<a href="https://www.insidethegames.biz/university-sport/the-universiade">Lucerne 2021 - 101 days</a>
</li>
<li>
<a href="http://www.insidethegames.biz/olympics/winter-olympics/2022">Beijing 2022 - 156 days</a>
</li>
<li>
<a href="https://www.insidethegames.biz/commonwealth-games/birmingham-2022">Birmingham 2022 - 331 days</a>
</li>
</ul>
</section>
</div>
<div id="page-wrapper" class="container">
<div class="row">
<div class="header-wrapper">
<div id="masthead-tools" class="hidden-xs">
<div class="row">
<div class="col-sm-7 col-md-8 col-lg-9">
<ul class="list-inline social-links" style="margin-left: 8px;">
<li><a href="https://dmcl.biz/feed" target="_blank"><i class="fa fa-fw fa-rss"></i> RSS</a></li>
<li><a href="https://www.facebook.com/insidethegames" target="_blank"><i class="fa fa-fw fa-facebook"></i> Facebook</a></li>
<li><a href="https://twitter.com/insidethegames" target="_blank"><i class="fa fa-fw fa-twitter"></i> Twitter</a></li>
<li><a href="https://www.linkedin.com/company/insidethegames/" target="_blank"><i class="fa fa-fw fa-linkedin"></i> LinkedIn</a></li>
<li><a href="https://www.instagram.com/insidethegames.biz/" target="_blank"><i class="fa fa-fw fa-instagram"></i> Instagram</a></li>
</ul>
</div>
<div class="col-sm-5 col-md-4 col-lg-3">
<form method="GET" action="https://dmcl.biz/articles/search" accept-charset="UTF-8">
<div class="input-group input-group-sm">
<input class="form-control" placeholder="Search" name="q" type="search">
<input name="sort" type="hidden" value="date">
<span class="input-group-btn">
<button class="btn btn-default"><i class="fa fa-search"></i></button>
</span>
</div>
</form>
</div>
</div>
</div>
<header id="masthead">
<div id="top-banner" class="ad ad-leaderboard hidden-xs ad-carousel carousel">

<div class="carousel-inner" role="listbox">
<div class="item active">

<div id='insidethegames_TopBanner_728x90_1'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_TopBanner_728x90_1');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_TopBanner_728x90_2'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_TopBanner_728x90_2');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_TopBanner_728x90_3'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_TopBanner_728x90_3');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_TopBanner_728x90_4'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_TopBanner_728x90_4');
                        });
                    </script>
</div>
</div>
</div>
</div>
<a href="/" class="brand-logo"><img src="https://3113bd565d2f8d649361-a9ae00dd0e64385bd82d92fba68e6c40.ssl.cf3.rackcdn.com/logo.gif" alt="Logo" /></a>
</header>
<nav id="nav-main" class="navbar navbar-inverse">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-main">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-bars"></i> Menu
</button>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-search">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-search"></i> Search
</button>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-share">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-share-alt"></i> Share
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-share">
<ul class="nav navbar-nav visible-xs">
<li>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="padding: 8px;">
<div class="row">
<div class="col-xs-2"><a class="addthis_button_preferred_1 img-circle"></a></div>
<div class="col-xs-2"><a class="addthis_button_preferred_2 img-circle"></a></div>
<div class="col-xs-2"><a class="addthis_button_preferred_3 img-circle"></a></div>
<div class="col-xs-2"><a class="addthis_button_preferred_4 img-circle"></a></div>
<div class="col-xs-2"><a class="addthis_button_preferred_5 img-circle"></a></div>
<div class="col-xs-2"><a class="addthis_button_compact img-circle"></a></div>
</div>
</div>
<div class="alert alert-success" style="margin: 8px;">
Can't see the service that you're looking for? Click the &nbsp;<a class="addthis_button_compact" style="display: inline-block;"></a>&nbsp; button to search over 350 services.
</div>
</li>
</ul>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form method="GET" action="https://dmcl.biz/articles/search" accept-charset="UTF-8" class="navbar-form navbar-right">
<div class="visible-xs">
<input class="form-control" placeholder="Search" name="q" type="search">
<input name="sort" type="hidden" value="date">
</div>
</form>
</div>

<div class="collapse navbar-collapse" id="navbar-main">
<ul class="nav navbar-nav" id="main-menu">
<li><a href="https://dmcl.biz">News</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/features">Features</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/social">Social Feed</a></li> <li><a href="https://dmcl.biz/blogs">Blogs</a></li> <li><a href="https://dmcl.biz/bigread">The Big Read</a></li>  <li><a href="https://dmcl.biz/live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/polls">Polls</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/publications">Publications</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/anoc/magazines">ANOC Magazines</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/magazines">Baku Magazines</a></li> <li><a href="https://dmcl.biz/publications/magazines">The insidethegames.biz Magazine</a></li> </ul>
</li> <li><a href="https://dmcl.biz/do-you-know">Do You Know...</a></li> <li><a href="https://dmcl.biz/press">Press Releases</a></li> <li><a href="https://dmcl.biz/fact-of-the-day">Fact of the day</a></li> <li><a href="https://dmcl.biz/collecting">Collecting and Heritage</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/sportaccord-convention">SportAccord</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/sportaccord-convention/2014">SportAccord 2014</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sportaccord-convention/2014">News</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2014/about">About</a></li> <li><a href="http://sportaccordconvention.com/programme/official-schedule">Official Schedule</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2014/conference-programme">Conference Programme</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2014/exhibition">Exhibition</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2014/belek-antalya">Balek/Antalya</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sportaccord-convention/2015">SportAccord 2015</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sportaccord-convention/2015">News</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2015/about">About</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2015/sportaccord-convention-videos">Videos</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2015/why-go-to-sportaccord-convention">Why go to SportAccord Convention?</a></li> <li><a href="https://www.regonline.co.uk/Register/Checkin.aspx?EventID=1653252">Register Now</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2015/exhibition">Exhibition</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2015/conference-programme">Conference Programme</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2015/sochi-expo-centre-and-hotels">Sochi ExpoCentre and Hotels</a></li> <li><a href="https://dmcl.biz/sportaccord-convention/2015/photo-gallery">Photo Gallery</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sportaccord-convention/2016">SportAccord 2016</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sportaccord-summit/2016">News</a></li> <li><a href="https://dmcl.biz/sportaccord-summit/2016-live-blogs">SportAccord 2016 Live Blogs</a></li> </ul>
</li>  <li><a href="https://dmcl.biz/sportaccord-convention/2017/live-blogs">SportAccord 2017 Live Blogs</a></li> <li><a href="https://dmcl.biz/sportaccord-summit/2018-live-blogs">SportAccord 2018 Live Blogs</a></li> </ul>
</li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/history">History</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/history/olympics">Olympic Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/history/olympics/1896-athens">1896 - Athens</a></li> <li><a href="https://dmcl.biz/history/olympics/1900-paris">1900 - Paris</a></li> <li><a href="https://dmcl.biz/history/olympics/1904-st-louis">1904 - St Louis</a></li> <li><a href="https://dmcl.biz/history/olympics/1908-london">1908 - London</a></li> <li><a href="https://dmcl.biz/history/olympics/1912-stockholm">1912 - Stockholm</a></li> <li><a href="https://dmcl.biz/history/olympics/1920-antwerp">1920 - Antwerp</a></li> <li><a href="https://dmcl.biz/history/olympics/1924-paris">1924 - Paris</a></li> <li><a href="https://dmcl.biz/history/olympics/1928-amsterdam">1928 - Amsterdam</a></li> <li><a href="https://dmcl.biz/history/olympics/1932-los-angeles">1932 - Los Angeles</a></li> <li><a href="https://dmcl.biz/history/olympics/1936-berlin">1936 - Berlin</a></li> <li><a href="https://dmcl.biz/history/olympics/1948-london">1948 - London</a></li> <li><a href="https://dmcl.biz/history/olympics/1952-helsinki">1952 - Helsinki</a></li> <li><a href="https://dmcl.biz/history/olympics/1956-melbourne">1956 - Melbourne</a></li> <li><a href="https://dmcl.biz/history/olympics/1960-rome">1960 - Rome</a></li> <li><a href="https://dmcl.biz/history/olympics/1964-tokyo">1964 - Tokyo</a></li> <li><a href="https://dmcl.biz/history/olympics/1968-mexico-city">1968 - Mexico City</a></li> <li><a href="https://dmcl.biz/history/olympics/1972-munich">1972 - Munich</a></li> <li><a href="https://dmcl.biz/history/olympics/1976-montreal">1976 - Montreal</a></li> <li><a href="https://dmcl.biz/history/olympics/1980-moscow">1980 - Moscow</a></li> <li><a href="https://dmcl.biz/history/olympics/1984-los-angeles">1984 - Los Angeles</a></li> <li><a href="https://dmcl.biz/history/olympics/1988-seoul">1988 - Seoul</a></li> <li><a href="https://dmcl.biz/history/olympics/1992-barcelona">1992 - Barcelona</a></li> <li><a href="https://dmcl.biz/history/olympics/1996-atlanta">1996 - Atlanta</a></li> <li><a href="https://dmcl.biz/history/olympics/2000-sydney">2000 - Sydney </a></li> <li><a href="https://dmcl.biz/history/olympics/2004-athens">2004 - Athens</a></li> <li><a href="https://dmcl.biz/history/olympics/2008-beijing">2008 - Beijing</a></li> <li><a href="https://dmcl.biz/history/olympics/2012-london">2012 - London</a></li> <li><a href="https://dmcl.biz/history/olympics/2016-rio-de-janeiro">2016 - Rio de Janeiro</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/history/paralympics">Paralympic Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/history/paralympics/the-paralympic-movement">The Paralympic Movement</a></li> <li><a href="https://dmcl.biz/history/paralympics/parasport">Parasport</a></li> <li><a href="https://dmcl.biz/history/paralympics/the-ipc">The IPC</a></li> <li><a href="https://dmcl.biz/history/paralympics/1960-rome">1960 - Rome</a></li> <li><a href="https://dmcl.biz/history/paralympics/1964-tokyo">1964 - Tokyo</a></li> <li><a href="https://dmcl.biz/history/paralympics/1968-tel-aviv">1968 - Tel Aviv</a></li> <li><a href="https://dmcl.biz/history/paralympics/1972-heidelberg">1972 - Heidelberg</a></li> <li><a href="https://dmcl.biz/history/paralympics/1976-toronto">1976 - Toronto</a></li> <li><a href="https://dmcl.biz/history/paralympics/1980-arnhem">1980 - Arnhem</a></li> <li><a href="https://dmcl.biz/history/paralympics/1984-stoke-mandeville-and-new-york">1984 - Stoke Mandeville and New York</a></li> <li><a href="https://dmcl.biz/history/paralympics/1988-seoul">1988 - Seoul</a></li> <li><a href="https://dmcl.biz/history/paralympics/1992-barcelona">1992 - Barcelona</a></li> <li><a href="https://dmcl.biz/history/paralympics/1996-atlanta">1996 - Atlanta</a></li> <li><a href="https://dmcl.biz/history/paralympics/2000-sydney">2000 - Sydney</a></li> <li><a href="https://dmcl.biz/history/paralympics/2004-athens">2004 - Athens</a></li> <li><a href="https://dmcl.biz/history/paralympics/2008-beijing">2008 - Beijing</a></li> <li><a href="https://dmcl.biz/history/paralympics/2012-london">2012 - London</a></li> <li><a href="https://dmcl.biz/history/paralympics/2016-rio-de-janeiro">2016 - Rio de Janeiro</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/history/commonwealth-games">Commonwealth Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/history/commonwealth-games/1930-hamilton">1930 - Hamilton</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1934-london">1934 - London</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1938-sydney">1938 - Sydney</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1950-auckland">1950 - Auckland</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1954-vancouver">1954 - Vancouver</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1958-cardiff">1958 - Cardiff</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1962-perth">1962 - Perth</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1966-kingston">1966 - Kingston</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1970-edinburgh">1970 - Edinburgh</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1974-christchurch">1974 - Christchurch</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1978-edmonton">1978 - Edmonton</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1982-brisbane">1982 - Brisbane</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1986-edinburgh">1986 - Edinburgh</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1990-auckland">1990 - Auckland</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1994-victoria">1994 - Victoria</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/1998-kuala-lumpur">1998 - Kuala Lumpur</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/2002-manchester">2002 - Manchester</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/2006-melbourne">2006 - Melbourne</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/2010-new-delhi">2010 - New Delhi</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/2014-glasgow">2014 - Glasgow</a></li> <li><a href="https://dmcl.biz/history/commonwealth-games/2018-gold-coast">2018 - Gold Coast</a></li> </ul>
</li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics">Olympics</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/olympics/summer-olympics">Summer Olympics</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/olympics/summer-olympics/2012">London 2012</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/olympics/summer-olympics/2012/venues">Venues</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/2012-10-30-17-13-43">Back to map</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/aquatics-centre">Aquatics Centre</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/basketball-arena">Basketball Arena</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/bmx-circuit">BMX Circuit</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/brands-hatch">Brands Hatch</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/city-of-coventry-stadium">City of Coventry Stadium</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/copper-box">Copper Box</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/eton-dorney">Eton Dorney</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/eton-manor">Eton Manor</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/excel-centre">ExCel Centre</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/greenwich-park">Greenwich Park</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/hadleigh-farm">Hadleigh Farm</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/hampden-park">Hampden Park</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/hampton-court-palace">Hampton Court Palace</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/horse-guards-parade">Horse Guards Parade</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/hyde-park">Hyde Park</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/lee-valley-white-water-centre">Lee Valley White Water Centre</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/lord-s-cricket-ground">Lord&#039;s Cricket Ground</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/millennium-stadium">Millennium Stadium</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/north-greenwich-arena">North Greenwich Arena</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/old-trafford">Old Trafford</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/olympic-stadium">Olympic Stadium</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/riverbank-arena">Riverbank Arena</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/royal-artillery-barracks">Royal Artillery Barracks</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/sports-direct-arena">Sports Direct Arena</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/the-mall">The Mall</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/velodrome">Velodrome</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/water-polo-arena">Water Polo Arena</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/wembley-arena">Wembley Arena</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/wembley-stadium">Wembley Stadium</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/weymouth-portland">Weymouth &amp; Portland</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/venues/wimbledon">Wimbledon</a></li> </ul>
</li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/theatre-news">Theatre News</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/2012-10-31-10-49-57">Publications</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/summer-olympics/2012/london-2012-sponsors">London 2012 Sponsors</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/olympics/summer-olympics/2012/london-2012-sponsors/news">Sponsor News</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/london-2012-sponsors/blogs">Sponsor Blogs</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/london-2012-sponsors/123">Sponsor 123</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2012/london-2012-sponsors/focus">Sponsor Focus</a></li> </ul>
</li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/summer-olympics/2016">Rio 2016</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/849/rio-2016-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/7/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/7/results">Results</a></li> </ul>
</li>  <li class="dropdown ">
<a href="https://dmcl.biz/olympics/summer-olympics/2020">Tokyo 2020</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/olympics/summer-olympics/2020/tokyo-2020-live-blogs">Tokyo 2020 Live Blogs</a></li> </ul>
</li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2024">Paris 2024</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2028">Los Angeles 2028</a></li> <li><a href="https://dmcl.biz/olympics/summer-olympics/2032">Brisbane 2032</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/winter-olympics">Winter Olympics</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/olympics/winter-olympics/2010">Vancouver 2010</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/winter-olympics/2014">Sochi 2014</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/olympics/winter-olympics/2014/live-blogs">Live Blogs</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/winter-olympics/2018">Pyeongchang 2018</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/922/pyeongchang-2018-olympic-games-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/9/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/9/results">Results</a></li> </ul>
</li> <li><a href="https://dmcl.biz/olympics/winter-olympics/2022">Beijing 2022</a></li> <li><a href="https://dmcl.biz/olympics/winter-olympics/2026">Milan Cortina 2026</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/youth-olympics">Youth Olympics</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/olympics/youth-olympics/2010">Singapore 2010</a></li> <li><a href="https://dmcl.biz/olympics/youth-olympics/2012">Innsbruck 2012</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/youth-olympics/2014">Nanjing 2014</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/olympics/youth-olympics/2014/live-blogs">Live Blogs</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/youth-olympics/2016">Lillehammer 2016</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/845/lillehammer-2016-winter-youth-olympic-games-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/6/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/6/results">Results</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/youth-olympics/2018">Buenos Aires 2018</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/934/buenos-aires-2018-youth-olympic-games-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/33/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/33/results">Results</a></li> </ul>
</li> <li><a href="https://dmcl.biz/olympics/youth-olympics/2020">Lausanne 2020</a></li> <li><a href="https://dmcl.biz/olympics/youth-olympics/2026">Dakar 2026</a></li>  <li><a href="https://dmcl.biz/olympics/youth-olympics/2024">Gangwon 2024</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/olympics/sponsors">Sponsors</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/olympics/sponsors/top-sponsors">TOP Sponsors</a></li> </ul>
</li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/paralympics">Paralympics</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/paralympics/summer-paralympics">Summer Paralympics</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/paralympics/summer-paralympics/2012">London 2012</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/paralympics/summer-paralympics/2016">Rio 2016</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/850/rio-2016-paralympics-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/17/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/17/results">Results</a></li> </ul>
</li> <li><a href="https://dmcl.biz/paralympics/summer-paralympics/2020">Tokyo 2020</a></li> <li><a href="https://dmcl.biz/paralympics/summer-paralympics/2024">Paris 2024</a></li> <li><a href="https://dmcl.biz/paralympics/summer-paralympics/2028">Los Angeles 2028</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/paralympics/winter-paralympics">Winter Paralympics</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/paralympics/winter-paralympics/2010">Vancouver 2010</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/paralympics/winter-paralympics/2014">Sochi 2014</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/paralympics/winter-paralympics/2014/live-blogs">Live Blogs</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/paralympics/winter-paralympics/2018">Pyeongchang 2018</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/924/pyeongchang-2018-paralympic-games-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/32/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/32/results">Results</a></li> </ul>
</li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/paralympics/summer-sports">Summer Sports</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/paralympics/summer-sports/archery">Archery</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/athletics">Athletics</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/boccia">Boccia</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/badminton">Badminton</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/canoeing">Canoeing</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/cycling">Cycling</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/equestrian">Equestrian</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/football">Football</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/goalball">Goalball</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/judo">Judo</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/powerlifting">Powerlifting</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/rowing">Rowing</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/sailing">Sailing</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/shooting">Shooting</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/swimming">Swimming</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/table-tennis">Table Tennis</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/triathlon">Triathlon</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/volleyball">Volleyball</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/wheelchair-basketball">Wheelchair Basketball</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/wheelchair-fencing">Wheelchair Fencing</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/wheelchair-rugby">Wheelchair Rugby</a></li> <li><a href="https://dmcl.biz/paralympics/summer-sports/wheelchair-tennis">Wheelchair Tennis</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/paralympics/winter-sports">Winter Sports</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/paralympics/winter-sports/bobsleigh">Bobsleigh</a></li> <li><a href="https://dmcl.biz/paralympics/winter-sports/alpine-skiing">Alpine Skiing</a></li> <li><a href="https://dmcl.biz/paralympics/winter-sports/nordic-skiing">Nordic Skiing</a></li> <li><a href="https://dmcl.biz/paralympics/winter-sports/ice-sledge-hockey">Para Ice Hockey</a></li> <li><a href="https://dmcl.biz/paralympics/winter-sports/wheelchair-curling">Wheelchair Curling</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/paralympics/classification">Classification</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/paralympics/classification/archery">Archery</a></li> <li><a href="https://dmcl.biz/paralympics/classification/athletics">Athletics</a></li> <li><a href="https://dmcl.biz/paralympics/classification/boccia">Boccia</a></li> <li><a href="https://dmcl.biz/paralympics/classification/cycling">Cycling</a></li> <li><a href="https://dmcl.biz/paralympics/classification/equestrian">Equestrian</a></li> <li><a href="https://dmcl.biz/paralympics/classification/football-five-a-side">Football five-a-side</a></li> <li><a href="https://dmcl.biz/paralympics/classification/football-seven-a-side">Football seven-a-side</a></li> <li><a href="https://dmcl.biz/paralympics/classification/goalball">Goalball</a></li> <li><a href="https://dmcl.biz/paralympics/classification/judo">Judo</a></li> <li><a href="https://dmcl.biz/paralympics/classification/para-canoe">Para-canoe</a></li> <li><a href="https://dmcl.biz/paralympics/classification/para-triathlon">Para-triathlon</a></li> <li><a href="https://dmcl.biz/paralympics/classification/powerlifting">Powerlifting</a></li> <li><a href="https://dmcl.biz/paralympics/classification/rowing">Rowing</a></li> <li><a href="https://dmcl.biz/paralympics/classification/sailing">Sailing</a></li> <li><a href="https://dmcl.biz/paralympics/classification/shooting">Shooting</a></li> <li><a href="https://dmcl.biz/paralympics/classification/sitting-volleyball">Sitting volleyball</a></li> <li><a href="https://dmcl.biz/paralympics/classification/swimming">Swimming</a></li> <li><a href="https://dmcl.biz/paralympics/classification/table-tennis">Table tennis</a></li> <li><a href="https://dmcl.biz/paralympics/classification/wheelchair-basketball">Wheelchair basketball</a></li> <li><a href="https://dmcl.biz/paralympics/classification/wheelchair-fencing">Wheelchair fencing</a></li> <li><a href="https://dmcl.biz/paralympics/classification/wheelchair-rugby">Wheelchair rugby </a></li> <li><a href="https://dmcl.biz/paralympics/classification/wheelchair-tennis">Wheelchair tennis</a></li> </ul>
</li> <li><a href="https://dmcl.biz/paralympics/blogs">Paralympics Blogs</a></li> <li><a href="https://dmcl.biz/paralympics/big-read">Paralympics Big Read</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/commonwealth-games">Commonwealth Games</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/commonwealth-games/commonwealth-sport">Commonwealth Sport</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/commonwealth-games/commonwealth-sport">News</a></li> <li><a href="https://dmcl.biz/commonwealth-games/commonwealth-sport/introduction">Introduction</a></li> <li><a href="https://dmcl.biz/commonwealth-games/commonwealth-sport/commonwealth-athletes">Commonwealth Athletes</a></li> <li><a href="https://dmcl.biz/commonwealth-games/commonwealth-sport/social-purpose">Social Purpose</a></li> <li><a href="https://dmcl.biz/commonwealth-games/commonwealth-sport/commonwealth-games">Commonwealth Games</a></li> <li><a href="https://dmcl.biz/commonwealth-games/commonwealth-sport/teams-cgas">Teams/CGAs</a></li> </ul>
</li> <li><a href="https://dmcl.biz/commonwealth-games/2010">New Delhi 2010</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/commonwealth-games/2014">Glasgow 2014</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/commonwealth-games/2014/live-blogs">Live Blogs</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/commonwealth-games/2018">Gold Coast 2018</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/925/gold-coast-2018-commonwealth-games-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/11/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/11/results">Results</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/commonwealth-games/birmingham-2022">Birmingham 2022</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022">News</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/commonwealth-games/birmingham-2022/about-birmingham-2022">About Birmingham 2022</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022/countries-and-territories">Countries and Territories</a></li> <li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022/volunteers">Volunteers</a></li> <li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022/history-and-culture-of-birmingham">History and Culture of Birmingham and the West Midlands</a></li> <li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022/world-class-birmingham-today">World Class Birmingham Today</a></li> <li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022/mascot">Mascot</a></li> <li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022/queens-baton-relay">Queen&#039;s Baton Relay</a></li> <li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022/commonwealth-sport">Commonwealth Sport</a></li> <li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022/watch-birmingham-2022-videos">Watch Birmingham 2022 Videos</a></li> </ul>
</li> <li><a href="https://dmcl.biz/commonwealth-games/birmingham-2022/the-games">The Games</a></li> </ul>
</li> <li><a href="https://dmcl.biz/commonwealth-games/2026">Commonwealth Games 2026</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/commonwealth-games/youth-games">Commonwealth Youth Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/commonwealth-games/youth-games/samoa-2015">Samoa 2015</a></li> <li><a href="https://dmcl.biz/commonwealth-games/youth-games/bahamas-2017">Bahamas 2017</a></li> <li><a href="https://dmcl.biz/commonwealth-games/youth-games/2021">Trinidad and Tobago 2021</a></li> </ul>
</li> <li><a href="https://dmcl.biz/commonwealth-games/top-10-moments">Top 10 Commonwealth Sport Moments</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games">Major Games</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/major-games/african-games">African Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/african-games/morocco-2019">Morocco 2019</a></li> <li><a href="https://dmcl.biz/major-games/african-games/ghana-2023">Ghana 2023</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/asian-games">Asian Games</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/major-games/asian-games/incheon-2014">Incheon 2014</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/asian-games/incheon-2014/live-blogs">Live blogs</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/asian-games/sapporo-2017">Sapporo 2017</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/865/sapporo-2017-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/8/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/8/results">Results</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018">Jakarta Palembang 2018</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018">News</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018/countries">Countries</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018/venues">Venues</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018/sports">Sports</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018/Volunteers">Volunteers</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018/mascots">Mascots</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018/sponsors">Sponsors</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018/jakarta-and-palembang">Jakarta and Palembang</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/jakarta-palembang-2018/history-of-asian-games">History</a></li> <li><a href="https://dmcl.biz/sections/913/jakarta-palembang-2018-asian-games-live-blogs">Live Blogs</a></li> </ul>
</li> <li><a href="https://dmcl.biz/major-games/asian-games/hangzhou-2022">Hangzhou 2022</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/aichi-and-nagoya-2026">Aichi and Nagoya 2026</a></li> <li><a href="https://dmcl.biz/major-games/asian-games/asian-games-2030">Asian Games 2030</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/asian-indoor-martial-arts-games">Asian Indoor and Martial Arts Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/asian-indoor-martial-arts-games/ashgabat-2017">Ashgabat 2017</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/southeast-asian-games">Southeast Asian Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/southeast-asian-games/singapore-2015">Singapore 2015</a></li> <li><a href="https://dmcl.biz/major-games/southeast-asian-games/kuala-lumpur-2017">Kuala Lumpur 2017</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/european-championships">European Championships</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/major-games/european-championships/2018">Berlin and Glasgow 2018</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/930/glasgow-and-berlin-european-championships-2018-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/34/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/34/results">Results</a></li> </ul>
</li> <li><a href="https://dmcl.biz/major-games/european-championships/munich-2022">Munich 2022</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/european-games">European Games</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/major-games/european-games/baku-2015">Baku 2015</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/european-games/baku-2015">News</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/visionaries">Visionaries</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/sports">Sports</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/venues">Venues</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/azerbaijan">Azerbaijan</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/nocs">NOCs preparations for Baku 2015</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/magazines">Magazines</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/videos">Videos</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/venue-map">Venue Map</a></li> <li><a href="https://dmcl.biz/major-games/european-games/baku-2015/schedule">Schedule</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/european-games/minsk-2019">Minsk 2019</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/european-games/minsk-2019">News</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/countries">Countries</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/sports">Sports</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/bright-year-bright-you">Bright Year, Bright You</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/venues">Venues</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/venue-map">Venue Map</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/schedule">Schedule</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/volunteers">Volunteers</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/european-games/minsk-2019/torch-relay">Torch Relay</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/torch-relay/torch-lighting">Torch Lighting</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/torch-relay/week-one">Week One</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/torch-relay/week-two">Week Two</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/torch-relay/week-three">Week Three</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/torch-relay/week-four">Week Four</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/torch-relay/week-five">Week Five</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/torch-relay/week-six">Week Six</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/torch-relay/week-seven">Week Seven</a></li> </ul>
</li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/mascot-lesik">Mascot Lesik</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/come-to-the-games">Come to the Games!</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/minsk-tv">Minsk TV</a></li> <li><a href="https://dmcl.biz/major-games/european-games/minsk-2019/social-hub">Social Hub</a></li> <li><a href="https://dmcl.biz/sections/966/minsk-2019-european-games-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/35/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/35/results">Results</a></li> </ul>
</li> <li><a href="https://dmcl.biz/major-games/european-games/Krakow-2023">Kraków 2023</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/pacific-games">Pacific Games</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/pacific-games/port-moresby-2015">Port Moresby 2015</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/pacific-games/port-moresby-2015/medals">Medal table</a></li> <li><a href="https://dmcl.biz/pacific-games/port-moresby-2015/results">Results</a></li> <li><a href="https://dmcl.biz/pacific-games/port-moresby-2015/live-blogs">Live Blogs</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/pacific-games/samoa-2019">Samoa 2019</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sections/971/samoa-2019-pacific-games-live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/games/49/medals">Medal Table</a></li> <li><a href="https://dmcl.biz/games/49/results">Results</a></li> </ul>
</li> <li><a href="https://dmcl.biz/major-games/pacific-games/2023">Solomon Islands 2023</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/pan-american-games">Pan American Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/pan-american-games/guadalajara-2011">Guadalajara 2011</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/pan-american-games/toronto-2015">Toronto 2015</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/pan-american-games/toronto-2015/live-blogs">Live Blogs</a></li> <li><a href="https://dmcl.biz/major-games/pan-american-games/toronto-2015/medals">Medal table</a></li> <li><a href="https://dmcl.biz/major-games/pan-american-games/toronto-2015/results">Results</a></li> </ul>
</li> <li><a href="https://dmcl.biz/major-games/pan-american-games/2019">Lima 2019</a></li> <li><a href="https://dmcl.biz/major-games/pan-american-games/santiago-2023">Santiago 2023</a></li> <li><a href="https://dmcl.biz/major-games/pan-american-games/pan-american-games-2027">Pan American Games 2027</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/world-games">World Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/world-games/cali-2013">Cali 2013</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/major-games/world-games/wroclaw-2017">Wroclaw 2017</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/major-games/world-games/wroclaw-2017/live-blogs">Live Blogs</a></li> </ul>
</li> <li><a href="https://dmcl.biz/major-games/world-games/birmingham-2021">Birmingham 2022</a></li> </ul>
</li> <li><a href="https://dmcl.biz/major-games/gay-games">Gay Games</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/university-sport">University Sport</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/university-sport">University Sport Home</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/universiade">University Sport News</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/universiade/summer-universiade">Summer World University Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/universiade/summer-universiade/kazan-2013">Kazan 2013</a></li> <li><a href="https://dmcl.biz/universiade/summer-universiade/gwangju-2015">Gwangju 2015</a></li> <li><a href="https://dmcl.biz/universiade/summer-universiade/taipei-2017">Taipei 2017</a></li> <li><a href="https://dmcl.biz/universiade/summer-universiade/naples-2019">Naples 2019</a></li> <li><a href="https://dmcl.biz/universiade/summer-universiade/chengdu-2021">Chengdu 2021</a></li> <li><a href="https://dmcl.biz/universiade/summer-universiade/yekaterinburg-2023">Yekaterinburg 2023</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/universiade/winter-universiade">Winter World University Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/universiade/winter-universiade/trentino-2013">Trentino 2013</a></li> <li><a href="https://dmcl.biz/universiade/winter-universiade/granada-2015">Granada 2015</a></li> <li><a href="https://dmcl.biz/universiade/winter-universiade/almaty-2017">Almaty 2017</a></li> <li><a href="https://dmcl.biz/universiade/winter-universiade/krasnoyarsk-2019">Krasnoyarsk 2019</a></li> <li><a href="https://dmcl.biz/universiade/winter-universiade/lucerne-2021">Lucerne 2021</a></li> </ul>
</li> </ul>
</li> <li><a href="https://dmcl.biz/university-sport/the-universiade">World University Games</a></li> <li><a href="https://dmcl.biz/university-sport/world-university-championships">World University Championships</a></li> <li><a href="https://dmcl.biz/university-sport/world-university-leagues">University World Cups</a></li> <li><a href="https://dmcl.biz/university-sport/university-beach-games">University Beach Games</a></li> <li><a href="https://dmcl.biz/university-sport/young-reporters-programme">Young Reporters Programme</a></li> <li><a href="https://dmcl.biz/university-sport/volunteers">Volunteer Leaders Academy</a></li> <li><a href="https://dmcl.biz/university-sport/fisu-app">FISU App</a></li> <li><a href="https://dmcl.biz/university-sport/social">Social</a></li> <li><a href="https://dmcl.biz/university-sport/fisu-tv">FISU TV</a></li> <li><a href="https://dmcl.biz/university-sport/universiade-legends">Universiade Legends</a></li> <li><a href="https://dmcl.biz/university-sport/international-day">International Day of University Sport</a></li> <li><a href="https://dmcl.biz/university-sport/fisu-healthy-campus-programme">FISU Healthy Campus Programme</a></li> <li><a href="https://dmcl.biz/university-sport/education">Education</a></li> <li><a href="https://dmcl.biz/university-sport/history">History</a></li> <li><a href="https://dmcl.biz/university-sport/calendar">Calendar</a></li> <li><a href="https://dmcl.biz/university-sport/fisu-live-blogs-medals-and-results-tables">FISU Live Blogs, Medals and Results Tables</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/anoc">ANOC</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/anoc/news">News</a></li> <li><a href="https://dmcl.biz/anoc/about-anoc">About ANOC</a></li> <li><a href="https://dmcl.biz/anoc/projects">Projects</a></li> <li><a href="https://dmcl.biz/anoc/continental-associations">Continental Associations</a></li> <li><a href="https://dmcl.biz/anoc/magazines">Magazines</a></li> <li><a href="https://dmcl.biz/articles/1100978/live-blogs">Live Blogs</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/anoc/continental-associations/oca">OCA</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/anoc/continental-associations/oca">News</a></li> <li><a href="https://dmcl.biz/anoc/continental-associations/oca/about-oca">About OCA</a></li> <li><a href="https://dmcl.biz/anoc/continental-associations/oca/governance">Organisation</a></li> <li><a href="https://dmcl.biz/anoc/continental-associations/oca/nocs">NOCs</a></li> <li><a href="https://dmcl.biz/anoc/continental-associations/oca/oca-projects">Projects</a></li> <li><a href="https://dmcl.biz/articles/1073233/history-of-oca">History of Asian Games</a></li> <li><a href="https://dmcl.biz/articles/1073232/games-in-asia#content">Games in Asia</a></li> <li><a href="https://dmcl.biz/anoc/continental-associations/oca/jakarta-asian-games-2018">2018 Jakarta Palembang Asian Games</a></li> <li><a href="https://dmcl.biz/articles/1073209/sanya-city-2020-asian-beach-games">Sanya Hainan 2020 Asian Beach Games</a></li> <li><a href="https://dmcl.biz/articles/1073210/hangzhou-2022-asian-games">Hangzhou 2022 Asian Games</a></li> <li><a href="https://dmcl.biz/articles/1073211/aichi-and-nagoya-2026-asian-games">Aichi and Nagoya 2026 Asian Games</a></li> <li><a href="https://dmcl.biz/anoc/continental-associations/oca/sporting-asia-magazines">Sporting Asia Magazines</a></li> <li><a href="https://dmcl.biz/articles/1073231/oca-tv">Asian Games Channel</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/anoc/anoc-world-beach-games">ANOC World Beach Games</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/anoc/anoc-world-beach-games/qatar-2019">Qatar 2019 AWBG</a></li> </ul>
</li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sports">Sports</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/sports/summer">Summer Sports</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/sports/summer/aquatics">Aquatics</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/summer/aquatics/diving">Diving</a></li> <li><a href="https://dmcl.biz/sports/summer/aquatics/swimming">Swimming</a></li> <li><a href="https://dmcl.biz/sports/summer/aquatics/synchronised-swimming">Artistic Swimming</a></li> <li><a href="https://dmcl.biz/sports/summer/aquatics/water-polo">Water Polo</a></li> </ul>
</li> <li><a href="https://dmcl.biz/sports/summer/archery">Archery</a></li> <li><a href="https://dmcl.biz/sports/summer/athletics">Athletics</a></li> <li><a href="https://dmcl.biz/sports/summer/badminton">Badminton</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/summer/baseball-softball">Baseball and Softball</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/summer/baseball-softball">News</a></li> <li><a href="https://dmcl.biz/sports/summer/baseball-softball/governance-and-commissions">Governance and Commissions
</a></li> <li><a href="https://dmcl.biz/sports/summer/baseball-softball/grassroots-and-development">Grassroots and Development</a></li> <li><a href="https://dmcl.biz/sports/summer/baseball-softball/sport-for-all-ages">Sport for All Ages</a></li> <li><a href="https://dmcl.biz/sports/summer/baseball-softball/baseball-and-softball-all-around-the-world">Baseball and Softball All Around the World
</a></li> <li><a href="https://dmcl.biz/sports/summer/baseball-softball/world-cups">World Cups</a></li> <li><a href="https://dmcl.biz/sports/summer/baseball-softball/the-worlds-professional-leagues">The World&#039;s Professional Leagues</a></li> <li><a href="https://dmcl.biz/sports/summer/baseball-softball/rankings">Rankings</a></li> <li><a href="https://dmcl.biz/sports/summer/baseball-softball/events">Calendar</a></li> <li><a href="https://dmcl.biz/sports/summer/baseball-softball/social">Social</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/summer/basketball">Basketball</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/summer/basketball/3x3-basketball">3x3 basketball</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/summer/boxing">Boxing</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/summer/boxing">News</a></li> <li><a href="https://dmcl.biz/sports/summer/boxing/whats-new">What&#039;s New?</a></li> <li><a href="https://dmcl.biz/sports/summer/boxing/aiba-history">AIBA History</a></li> <li><a href="https://dmcl.biz/sports/summer/boxing/international-boxing-day">International Boxing Day</a></li> <li><a href="https://dmcl.biz/sports/summer/boxing/global-boxing-forum">Global Boxing Forum</a></li> <li><a href="https://dmcl.biz/sports/summer/boxing/live-blogs-medals-and-results-tables">Live Blogs, Medals and Results tables</a></li> <li><a href="https://dmcl.biz/sports/summer/boxing/aiba-youth-mens-and-womens-world-championships-2020">AIBA Youth Men&#039;s and Women&#039;s World Championships</a></li> <li><a href="https://dmcl.biz/sports/summer/boxing/world-cup-2020">World Cup</a></li> <li><a href="https://dmcl.biz/sports/summer/boxing/social-media">Social Media</a></li> </ul>
</li> <li><a href="https://dmcl.biz/sports/summer/canoeing">Canoeing</a></li> <li><a href="https://dmcl.biz/sports/summer/cycling">Cycling</a></li> <li><a href="https://dmcl.biz/sports/summer/equestrian">Equestrian</a></li> <li><a href="https://dmcl.biz/sports/summer/fencing">Fencing</a></li> <li><a href="https://dmcl.biz/sports/summer/football">Football</a></li> <li><a href="https://dmcl.biz/sports/summer/golf">Golf</a></li> <li><a href="https://dmcl.biz/sports/summer/gymnastics">Gymnastics</a></li> <li><a href="https://dmcl.biz/sports/summer/handball">Handball</a></li> <li><a href="https://dmcl.biz/sports/summer/hockey">Hockey</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/summer/judo">Judo</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/summer/judo">News</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/what-is-judo">What is Judo</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/world-championships">World Championships and World Rankings</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/judo-moral-code">Judo Moral Code</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/judo-for-the-world">Judo for the World</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/judo-for-children">Judo for Children</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/best-judoka-since-olympic-debut-at-tokyo-1964">Best Judoka since Olympic Debut at Tokyo 1964</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/ijf-gender-equality">IJF Gender Equity</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/world-judo-day">World Judo Day</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/judo-heroes">Heroes</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/judo-hall-of-fame">Hall of Fame</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/womens-world-judo-championships-40th-anniversary">Women&#039;s World Judo Championships 40th Anniversary</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/events-calendar">Events Calendar</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/2021-competition-highlights">2021 Competition Highlights</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/history">History</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/judo-i-am-judo">I am Judo</a></li> <li><a href="https://dmcl.biz/sports/summer/judo/tv">TV and Social</a></li> <li><a href="http://www.ippon.org/" target=&quot;_blank&quot;>Live Results</a></li> </ul>
</li>  <li class="dropdown ">
<a href="https://dmcl.biz/sports/summer/karate">Karate</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/summer/karate">Karate News</a></li> <li><a href="https://dmcl.biz/sports/summer/karate/tv">Karate TV</a></li> <li><a href="https://dmcl.biz/sports/summer/karate/events">Karate Events</a></li> <li><a href="https://dmcl.biz/sports/summer/karate/calendar">Karate Calendar</a></li> <li><a href="https://dmcl.biz/sports/summer/karate/road-to-tokyo-2020">Karate at Tokyo 2020</a></li> <li><a href="https://dmcl.biz/sports/summer/karate/50th-anniversary">Karate 50th Anniversary</a></li> <li><a href="https://dmcl.biz/articles/1072987/live-blogs-medals-and-results-tables">Karate Live Blogs, Medals and Results Tables</a></li> <li><a href="https://dmcl.biz/sports/summer/karate/social">Karate Social Media</a></li> </ul>
</li> <li><a href="https://dmcl.biz/sports/summer/modern-pentathlon">Modern Pentathlon</a></li> <li><a href="https://dmcl.biz/sports/summer/rowing">Rowing</a></li> <li><a href="https://dmcl.biz/sports/summer/rugby-sevens">Rugby</a></li> <li><a href="https://dmcl.biz/sports/summer/sailing">Sailing</a></li> <li><a href="https://dmcl.biz/sports/summer/shooting">Shooting</a></li> <li><a href="https://dmcl.biz/sports/summer/skateboarding">Skateboarding</a></li> <li><a href="https://dmcl.biz/sports/summer/surfing">Surfing</a></li> <li><a href="https://dmcl.biz/sports/summer/climbing">Sport Climbing</a></li> <li><a href="https://dmcl.biz/sports/summer/table-tennis">Table Tennis</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/summer/taekwondo">Taekwondo</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/summer/taekwondo">News</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/world-taekwondo-vision-and-mission">World Taekwondo&#039;s Vision and Mission</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/athletes">Athlete Spotlight</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/hall-of-fame">Hall of Fame</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/tv">Taekwondo TV and Social</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/events-calendar">Events Calendar</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/member-national-association-and-continental-unions-news">Continental Unions and Member National Association News</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/taekwondo-humanitarian-foundation">Taekwondo Humanitarian Foundation</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/taekwondo-peace-corps">Taekwondo Peace Corps</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/taekwondo-magazines">Taekwondo Magazine</a></li> <li><a href="https://dmcl.biz/sports/summer/taekwondo/world-taekwondo-championships">World Taekwondo Championships</a></li> <li><a href="https://dmcl.biz/articles/1072986/live-blogs-medals-and-results-tables">Live Blogs, Medals and Results Tables</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/summer/taekwondo/para-taekwondo">Para-Taekwondo News</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/summer/taekwondo/para-taekwondo/athletes">Para-Taekwondo Athlete Spotlight</a></li> </ul>
</li> </ul>
</li> <li><a href="https://dmcl.biz/sports/summer/tennis">Tennis</a></li> <li><a href="https://dmcl.biz/sports/summer/triathlon">Triathlon</a></li> <li><a href="https://dmcl.biz/sports/summer/volleyball">Volleyball</a></li> <li><a href="https://dmcl.biz/sports/summer/weightlifting">Weightlifting</a></li> <li><a href="https://dmcl.biz/sports/summer/wrestling">Wrestling</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/winter">Winter Sports</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/winter/biathlon">Biathlon</a></li> <li><a href="https://dmcl.biz/sports/winter/bobsleigh">Bobsleigh and Skeleton</a></li> <li><a href="https://dmcl.biz/sports/winter/curling">Curling</a></li> <li><a href="https://dmcl.biz/sports/winter/ice-hockey">Ice Hockey</a></li> <li><a href="https://dmcl.biz/sports/winter/luge">Luge</a></li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/winter/skating">Skating</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/winter/skating/figure-skating">Figure Skating</a></li> <li><a href="https://dmcl.biz/sports/winter/skating/short-track">Short Track</a></li> <li><a href="https://dmcl.biz/sports/winter/skating/speed-skating">Speed Skating</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/winter/skiing">Skiing</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/winter/skiing/alpine">Alpine Skiing</a></li> <li><a href="https://dmcl.biz/sports/winter/skiing/cross-country">Cross-Country</a></li> <li><a href="https://dmcl.biz/sports/winter/skiing/freestyle">Freestyle</a></li> <li><a href="https://dmcl.biz/sports/winter/skiing/nordic-combined">Nordic Combined</a></li> <li><a href="https://dmcl.biz/sports/winter/skiing/ski-jumping">Ski Jumping</a></li> <li><a href="https://dmcl.biz/sports/winter/skiing/snowboard">Snowboard</a></li> </ul>
</li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/non-olympic-sports">non-Olympic Sports</a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown ">
<a href="https://dmcl.biz/sports/non-olympic-sports/gamma">GAMMA</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/non-olympic-sports/gamma">News</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/gamma/about-mixed-martial-arts">About Mixed Martial Arts</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/gamma/inside-gamma">Inside GAMMA</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/gamma/national-member-federations">National Member Federations</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/gamma/programmes-and-partnerships">Programmes &amp; Partnerships</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/gamma/world-championships">World Championships</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/gamma/competitions-calendar">Competitions Calendar</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/gamma/social-media">Social Media</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts">IMMAF</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts">IMMAF News</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts/who-is-immaf">Who is IMMAF?</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts/the-immaf-community">The IMMAF Community</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts/elite-amateur-athletes">Elite Amateur Athletes</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts/championships">Championships</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts/national-member-federations">National Member Federations</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts/immaf-events">IMMAF Events</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts/immafs-reponsibility">IMMAF&#039;s Responsibility</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts/rules-and-regulations">Rules &amp; Regulations</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts/immaf-social-hub">IMMAF Social Hub</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/non-olympic-sports/sambo">Sambo</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/non-olympic-sports/sambo">News</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/sambo/what-is-sambo">What is Sambo?</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/sambo/beyond-the-sport">Sambo Beyond the Sport</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/sambo/worldwide">Sambo Worldwide</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/sambo/calendar">Calendar</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/sambo/sustainability">Sustainability</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/sambo/fias-tv">FIAS TV</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/sambo/sambo-history">Sambo History</a></li> <li><a href="https://dmcl.biz/articles/1072974/live-blogs-medals-and-results-tables">Live Blogs, Medals and Results Tables</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/sambo/social-media-hub">Social Media Hub</a></li> </ul>
</li> <li class="dropdown ">
<a href="https://dmcl.biz/sports/non-olympic-sports/teqball">Teqball</a>
<ul class="dropdown-menu" role="menu">
<li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball">News</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/introducing-teqball">Introducing FITEQ</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/the-team-behind-teqball">The Team behind Teqball</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/teqball-rules-of-the-games">Teqball - Rules of the Game</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/teqball-world-cup">Teqball World Championships and World Rankings</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/olympic-recognition">Olympic Recognition</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/para-teqball">Para Teqball</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/teqball-a-sport-for-all">Teqball - Sport for All</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/teqball-development">Teqball Development</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/the-teqball-table">The Teq Tables</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/teqers">Teqers</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/teqtv">TeqTV</a></li> <li><a href="https://dmcl.biz/sports/non-olympic-sports/teqball/social-hub">Social Hub</a></li> </ul>
</li> </ul>
</li> </ul>
</li> <li><a href="https://dmcl.biz/jobs">Jobs</a></li> </ul>
<form method="GET" action="https://dmcl.biz/articles/search" accept-charset="UTF-8" class="navbar-form navbar-right">
<div class="visible-xs">
<input class="form-control" placeholder="Search" name="q" type="search">
<input name="sort" type="hidden" value="date">
</div>
</form>
</div>
</nav>
<nav id="nav-secondary" class="navbar navbar-default hidden-xs">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-bars"></i>
</button>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1" style="display: flex !important;">
<p class="navbar-text">Popular</p>
<div class="marquee-container">
<div class="marquee-inner">
<span class="item-collection-1">
<span class="marquee-item">
<a href="https://dmcl.biz/commonwealth-games/birmingham-2022">Birmingham 2022</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/anoc#section-menu">ANOC</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/non-olympic-sports/sambo#section-menu">Sambo</a>
</span>
 <span class="marquee-item">
<a href="https://dmcl.biz/university-sport#section-menu">FISU</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/judo#section-menu">Judo</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/non-olympic-sports/gamma#section-menu">GAMMA</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/baseball-softball#section-menu">Baseball and Softball</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/anoc/continental-associations/oca#section-menu">OCA</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/taekwondo#section-menu">Taekwondo</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/karate#section-menu">Karate</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/non-olympic-sports/teqball#section-menu">Teqball</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/boxing#section-menu">Boxing</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts#section-menu">IMMAF</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/commonwealth-games/commonwealth-sport#section-menu">Commonwealth Sport</a>
</span>
</span>
<span class="item-collection-2">
<span class="marquee-item">
<a href="https://dmcl.biz/commonwealth-games/birmingham-2022">Birmingham 2022</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/anoc#section-menu">ANOC</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/non-olympic-sports/sambo#section-menu">Sambo</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/university-sport#section-menu">FISU</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/judo#section-menu">Judo</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/non-olympic-sports/gamma#section-menu">GAMMA</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/baseball-softball#section-menu">Baseball and Softball</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/anoc/continental-associations/oca#section-menu">OCA</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/taekwondo#section-menu">Taekwondo</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/karate#section-menu">Karate</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/non-olympic-sports/teqball#section-menu">Teqball</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/summer/boxing#section-menu">Boxing</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/sports/non-olympic-sports/mixed-martial-arts#section-menu">IMMAF</a>
</span>
<span class="marquee-item">
<a href="https://dmcl.biz/commonwealth-games/commonwealth-sport#section-menu">Commonwealth Sport</a>
</span>
</span>
</div>
<div>
</div>
</nav> </div>
</div>
<div class="row">
<section id="main" class="col-md-8 col-md-push-2">
<div class="module hidden-xs" id="ealert-banner">
<div class="module-body">
<div class="ealert-banner">

<div id='div-gpt-ad-1364916881593-1' style='width:550px; height:50px;'>
<script type='text/javascript'>
                                            googletag.cmd.push(function () {
                                                googletag.display('div-gpt-ad-1364916881593-1');
                                            });
                                        </script>
</div>
</div>
</div>
</div>
<div class="module module-body" id="takeover-banner">
<a href="">
<img src="" alt="Happy Olympic Day!" class="img-responsive">
</a>
</div>
<div class="row">
<div class="col-sm-6">
</div>
<div class="col-sm-6">
</div>
</div>
<hr />
<div id="content">
<article class="fr-view    article-default" id="article">
<header>
<div class="content-heading">
<div>
<h1>CAS rejects LaLiga appeal against extended window for South American FIFA World Cup qualifiers</h1>
</div>
</div>
<div class="article-tools">
<div class="pull-right align-right">
<div class="hidden-xs addthis_sharing_toolbox pull-right m-l"></div>
<a href="#comments"><small><i class="fa fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="1112344"></span></small></a>
</div>
<ul class="list-inline">
<li><span class="article-author">By <a href="https://dmcl.biz/writers/24275/andrew-dowdeswell">Andrew Dowdeswell</a></span></li>
<li><abbr class="article-date" data-toggle="tooltip" title="21 hours ago"><small><i class="fa fa-clock-o"></i> Monday, 30 August 2021</small></abbr></li>
</ul>
</div>
<div class="row">
<div id="mobile-sharing-tools" class="visible-xs">
<div class="row">
<div class="col-xs-2">
<a class="addthis_button_facebook"><span><i class="fa fa-fw fa-facebook"></i></span></a>
</div>
<div class="col-xs-2">
<a class="addthis_button_twitter"><span><i class="fa fa-fw fa-twitter"></i></span></a>
</div>
<div class="col-xs-2">
<a class="addthis_button_whatsapp"><span><i class="fa fa-fw fa-whatsapp"></i></span></a>
</div>
<div class="col-xs-2">
<a class="addthis_button_linkedin"><span><i class="fa fa-fw fa-linkedin"></i></span></a>
</div>
<div class="col-xs-2">
<a class="addthis_button_email"><span><i class="fa fa-fw fa-envelope-o"></i></span></a>
</div>
<div class="col-xs-2">
<a class="addthis_button_compact"><span><i class="fa fa-fw fa-share-alt"></i></span></a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div> <div class="clearfix"></div>
</header>
<hr />
<div class="article-body">
<div class="article-image-container">
<img src="https://cdn.dmcl.biz/media/image/216218/o/GettyImages-946515128.jpg" alt="A CAS ruling has forced LaLiga to move several games of have teams without their South American players ©Getty Images" class="article-image" />
</div>
<div class="article-preview">
<p>A LaLiga appeal to the Court of Arbitration for Sport (CAS) over the scheduling of upcoming South American World Cup qualifiers has been rejected, forcing clubs to release players for longer than usual.</p>
</div>
<p>After the South American Football Confederation (CONMEBOL) postponed matches in March 2021 due to COVID-19 restrictions, it asked for an added fixture in the September and October window, which FIFA granted.</p><p>FIFA also extended the window by two days, citing player welfare, the integrity of the competition and players' returns to their clubs.</p><p>The international window, which was scheduled to finish on September 8, will now finish on September 10, a Friday.</p><p>LaLiga matches were scheduled for September 11, the day after the CONMEBOL international window closes - and in some cases only a matter of hours later, given the time difference.</p><p>LaLiga contested FIFA's decision with the CAS to "defend the integrity of its competition and the rights of its clubs", claiming FIFA made a unilateral decision that "infringes FIFA’s own statutes and regulations."</p><p>It also highlighted the actions of UEFA and the Confederation of North, Central America and Caribbean Association Football, which have organised three international matches without an extension of the window.</p><div class="post-caption-container fr-element" contenteditable="false"><figure class="thumbnail clearfix fr-fic fr-dib fr-draggable"><img src="https://cdn.dmcl.biz/media/image/216220/o/GettyImages-1335715497.jpg" class="fr-fic fr-dib" data-width="2048" data-height="1363" data-filename="GettyImages-1335715497.jpg" data-mime="image/jpeg" data-extension="jpg" data-md5="5d452e88ccfdc820ae47b2e9d193ff84" data-size="6.09 MB" data-name="Gettyimages 1335715497" data-owner_id="24275" data-owner_type="KickDigital\Admin\Data\Users\User" data-updated_at="2021-08-30 11:59:25" data-created_at="2021-08-30 11:59:25" data-id="216220" data-media_library_link="https://www.insidethegames.biz/admin/media/library/216220" data-url="https://www.insidethegames.biz/media/image/216220/o/GettyImages-1335715497.jpg" data-owner="[object Object]" title="Atletico Madrid's Rodrigo de Paul, who has been called up by Argentina, is one of the South American players poised to play for his country ©Getty Images" alt="Atletico Madrid's Rodrigo de Paul, who has been called up by Argentina, is one of the South American players poised to play for his country ©Getty Images"><figcaption class="caption pull-center fr-deletable">Atletico Madrid's Rodrigo de Paul, who has been called up by Argentina, is one of the South American players poised to play for his country ©Getty Images</figcaption></figure></div><p><span style="background-color: initial;">The CAS ruled in favour of FIFA, rejecting a request to annul the decision to extend the window,&nbsp;</span><span style="background-color: initial;">meaning LaLiga clubs must release their players who have been called up by CONMEBOL nations for the full window.</span></p><p>LaLiga previously said it would "support Spanish clubs that decide not to release players for international duty with CONMEBOL countries".</p><p>In response to the CAS ruling, LaLiga said it will "continue with procedures in various judicial bodies", describing FIFA's actions as a "clear declaration of intent to infringe on the autonomy of domestic leagues".</p><p>LaLiga has offered chartered flights for CONMEBOL players travelling to and from South America.</p><p>It has requested to the Spanish Football Federation the postponement of Barcelona-Sevilla and Villareal-Alaves matches - previously scheduled for September 11.</p><p>Barcelona, Sevilla and Villareal have UEFA Champions League matches the next Tuesday, September 14, preventing them from playing on September 12.</p><p>LaLiga has also re-arranged the other eight matches of matchday four, six of which will now be played on September 12 and 13.</p><div class="post-caption-container fr-element" contenteditable="false"><figure class="thumbnail clearfix fr-fic fr-dib fr-draggable"><img is="" src="https://cdn.dmcl.biz/media/image/216219/o/GettyImages-1228424095.jpg" class="fr-fic fr-dib" data-width="2048" data-height="1365" data-filename="GettyImages-1228424095.jpg" data-mime="image/jpeg" data-extension="jpg" data-md5="7b79c107ab29f92281f8b630c02d5ecf" data-size="1.24 MB" data-name="Gettyimages 1228424095" data-owner_id="24275" data-owner_type="KickDigital\Admin\Data\Users\User" data-updated_at="2021-08-30 11:59:15" data-created_at="2021-08-30 11:59:15" data-id="216219" data-media_library_link="https://www.insidethegames.biz/admin/media/library/216219" data-url="https://www.insidethegames.biz/media/image/216219/o/GettyImages-1228424095.jpg" data-owner="[object Object]" title="FIFA President Gianni Infantino wants a " for="" alt="FIFA President Gianni Infantino wants a "><figcaption class="caption pull-center fr-deletable">FIFA President Gianni Infantino wants a "show of solidarity from all member associations, leagues, and clubs to do what is right and fair for the global game", and for players to be released for international duty ©Getty Images</figcaption></figure></div><p>It said: "We emphasize that, due to FIFA’s decision, the affected players will rejoin their club teams on Friday after having played three games, and many of them will play league matches on Saturday or Sunday, clearly not being in a position to compete under equal conditions with their clubs."</p><p>FIFA welcomed the decision, a statement reading: "FIFA welcomes today's ruling by the Court of Arbitration for Sport rejecting the Spanish LaLiga's request to set aside the decision by FIFA to extend the international window for the FIFA World Cup qualifiers in South America by two days.</p><p>"The compromise decision to add two additional days rather than three as requested by the South American confederation CONMEBOL was taken by the competent FIFA body after consulting all relevant stakeholders and after taking into account all relevant circumstances, in particular, the challenges created by the COVID pandemic and especially health considerations for players.</p><p>"Today's CAS decision confirms the legality of FIFA's decision and entirely rejects the arguments made by Spain's LaLiga."</p><p>FIFA said it now expects the release of the affected players for the upcoming CONMEBOL qualifiers.&nbsp;</p><p>FIFA President Gianni Infantino had called for a "show of solidarity from all member associations, leagues, and clubs to do what is right and fair for the global game" in advance of this round of qualifiers.</p><p>It came after English Premier League clubs vowed not to let their players go to play international matches in countries on the Government's "red list". &nbsp;</p>
</div>

<div class="modal fade modal-gallery" id="article-gallery">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-body">
<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-carousel blueimp-gallery-controls">
<div class="slides"></div>
<h3 class="title"></h3>
<a class="prev"><i class="fa fa-chevron-left"></i></a>
<a class="next"><i class="fa fa-chevron-right"></i></a>
<a class="close"><i class="fa fa-times"></i></a>
<a class="play-pause"></a>
<ol class="indicator"></ol>
</div> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div id="live-feed-timeline" class="hidden">
<hr>
<h4>Timeline</h4>
<ul>
</ul>
</div>
<footer id="article-footer" data-appear-top-offset="300">
<hr>
<div id="related-articles">
<h4>Related stories</h4>
<ul>
<li><strong>August 2021:</strong> <a href="https://dmcl.biz/articles/1112164/european-football-leagues-covid19" target="_blank">European football leagues counting cost of behind-closed-doors matches</a></li>
<li><strong>August 2021:</strong> <a href="https://dmcl.biz/articles/1112108/infantino-urges-uk-quarantine-exemption" target="_blank">FIFA President Infantino urges UK Government to allow Premier League players quarantine exemption for internationals</a></li>
<li><strong>August 2021:</strong> <a href="https://dmcl.biz/articles/1111924/michael-pavitt-football-schedule-rest" target="_blank">Michael Pavitt: Push for more regular FIFA World Cups flawed as player workload grows</a></li>
<li><strong>August 2021:</strong> <a href="https://dmcl.biz/articles/1111785/wlf-criticises-extended-qualifiers" target="_blank">World Leagues Forum criticises extended FIFA World Cup qualifiers in South America</a></li>
<li><strong>August 2021:</strong> <a href="https://dmcl.biz/articles/1111555/uefa-no-away-fans-september-qualifiers" target="_blank">UEFA bans away fans from September&#039;s World Cup qualifiers due to COVID-19</a></li>
</ul>
</div>
<hr />
<h4>About the author</h4>
<div class="row">
<div class="hidden-xs col-sm-2 col-md-3 col-lg-2">
<img src="https://cdn.dmcl.biz/media/image/215012/o/Andrew%2BDowdeswell.jpg" alt="Andrew Dowdeswell" class="img-responsive img-circle img-thumbnail" />
</div>
<div class="col-sm-10 col-md-9 col-lg-10">
<div class="pull-right"></div>
<h4><a href="https://dmcl.biz/writers/24275/andrew-dowdeswell">Andrew Dowdeswell</a> <small>Desk Editor</small></h4>
<a class="twitter-follow-button" href="https://twitter.com/a_dowdeswell"> Follow @a_dowdeswell</a>
<div class="author-bio m-b-sm">
<img src="https://cdn.dmcl.biz/media/image/215012/o/Andrew%2BDowdeswell.jpg" alt="Andrew Dowdeswell" class="img-responsive img-circle img-thumbnail visible-xs" style="max-width: 130px; margin: 0 15px 15px 0; float: left;" />
<p>Andrew Dowdeswell is a desk editor with <em>insidethegames.biz</em>, having joined the team in 2021. Dowdeswell<strong>&nbsp;</strong>has worked as a reporter for Reach PLC across its national and regional titles. He has covered Premier League and European football for the <em>Manchester Evening News, Liverpool Echo, football.london&nbsp;</em>and other publications. Before this he was the editor of <em>MLS Multiplex&nbsp;</em>and <em>Pain in the Arsenal.&nbsp;</em>This included covering Arsenal for four years and attending Major League Soccer matches across Canada as a credentialed MLS reporter. He studied physics with philosophy at the University of Manchester.</p>
</div>
<div class="author-links">
<ul class="list-inline">
<li><a href="/cdn-cgi/l/email-protection#5839363c2a3d2f763c372f3c3d2b2f3d34341831362b313c3d2c303d3f39353d2b763a3122"><small><i class="fa fa-envelope"></i> Contact Andrew</small></a></li>
<li><a href="https://dmcl.biz/writers/24275/andrew-dowdeswell"><small><i class="fa fa-eye"></i> Read more of Andrew&#039;s articles</small></a></li>
<li><a href="https://twitter.com/a_dowdeswell" target="_blank"><small><i class="fa fa-twitter"></i> Follow @a_dowdeswell on Twitter</small></a></li>
</ul>
</div>
</div>
</div>
<hr />
<div class="row">
<div class="col-sm-6">
<h4>Tags</h4>
<a href="https://dmcl.biz/tags/134/fifa" class="label label-primary">FIFA</a>
<a href="https://dmcl.biz/tags/6679/conmebol" class="label label-primary">CONMEBOL</a>
<a href="https://dmcl.biz/tags/34932/laliga" class="label label-primary">LaLiga</a>
<a href="https://dmcl.biz/tags/126/court-of-arbitration-for-sport" class="label label-primary">Court of Arbitration for Sport</a>
</div>
<div class="col-sm-6">
<h4>Share this page</h4>
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_like"></a>
<a class="addthis_button_tweet"></a>
</div>
</div>
</div>
<hr />
<div id="comments">

<div id="disqus_thread"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                            var disqus_shortname = 'itga';
                            var disqus_identifier = '1112344';

                            /* * * DON'T EDIT BELOW THIS LINE * * */
                            (function() {
                                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                            })();
                        </script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

</div>
<hr />
<div class="help-block"><small><a href="/comment-guidelines" target="_blank">See our comment guidelines here</a></small></div>
</footer>
</article>
</div>
</section>
<section id="sidebar-left" class="sidebar col-sm-6 col-md-2 col-md-pull-8">
<div class="module inside-the-blogs module-border">
<div class="module-heading">
<h3><span class="bliss-heavy">inside</span> the blogs</h3>
<div class="ad ad-button" style="margin-bottom: 10px;">

<div id='div-gpt-ad-insidetheblogs-sidebar-1'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-insidetheblogs-sidebar-1'); });
        </script>
</div>
</div>
</div>
<div class="module-body">
<ul class="media-list">
<li class="media">
 <div class="media-left">
<a href="https://dmcl.biz/articles/1112356/kendricks-tokyo-duplantis-lavillenie">
<img class="media-object img-circle" src="https://cdn.dmcl.biz/media/image/160353/o/Mike+Rowbottom.png" alt="Mike Rowbottom" width="60">
</a>
</div>
<div class="media-body">
<a href="https://dmcl.biz/articles/1112356/kendricks-tokyo-duplantis-lavillenie">Mike Rowbottom: Three Musketeers of pole vault run gamut of emotions in Paris</a>
</div>
</li>
<li class="media">
<div class="media-left">
<a href="https://dmcl.biz/articles/1112288/afghanistan-tokyo-2020-paralympics-blog">
<img class="media-object img-circle" src="https://cdn.dmcl.biz/media/image/1/sq/MichaelPavittitg.png" alt="Michael Pavitt" width="60">
</a>
</div>
<div class="media-body">
<a href="https://dmcl.biz/articles/1112288/afghanistan-tokyo-2020-paralympics-blog">Michael Pavitt: Afghan athletes&#039; arrival at Tokyo 2020 displays powerful role sporting bodies can have</a>
</div>
</li>
</ul>
</div>
<div class="module-footer">
<a href="/blogs"><i class="fa fa-arrow-circle-right"></i> More blogs</a>
</div>
</div>
<div class="module">
<div class="module-body">
<div id="left-icons" class="ad ad-icon ad-carousel carousel">

<div class="carousel-inner" role="listbox">
<div class="item active">

<div id='insidethegames_LeftIcon_180x120_1'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_1');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_2'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_2');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_3'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_3');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_4'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_4');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_5'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_5');
                        });
                    </script>
</div>
</div>
 <div class="item ">

<div id='insidethegames_LeftIcon_180x120_6'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_6');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_7'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_7');
                        });
                    </script>
</div>
</div>
</div>
</div> </div>
</div>
<div class="module">
<div class="module-body">
<div class="module">
<div class="module-body">
<div id="insidethegames_WideSkyscraperLeft" class="ad ad-wide-skyscraper ad-carousel carousel">

<div class="carousel-inner" role="listbox">
<div class="item active">

<div id='insidethegames_WideSkyscraperLeft_1'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_WideSkyscraperLeft_1');
                        });
                    </script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<a class="module module-magazines module-solid module-green" href="/publications/magazines">
<div class="module-body">
<span class="h3">
Read The insidethegames.biz Magazine here
</span>
</div>
<div class="magazines-graphic">
<div class="magazine magazine-1">
<img src="https://cdn.dmcl.biz/media/image/209903/o/ITG-Tokyo-Magazine-July-2021-1.jpg" alt="">
</div>
<div class="magazine magazine-2">
<img src="https://cdn.dmcl.biz/media/image/206521/o/ITG-May-Magazine-2021.jpg" alt="">
</div>
<div class="magazine magazine-3">
<img src="https://cdn.dmcl.biz/media/image/200606/o/ITG-Spring-Magazine-2021.jpg" alt="">
</div>
</div>
</a>
<div class="module">
<div class="module-body">
<div id="awards-buttons" class="ad ad-button ad-carousel carousel">

<div class="carousel-inner" role="listbox">
<div class="item active">
<a href="https://www.insidethegames.biz/do-you-know/4621" target="_blank">
<img src="https://3113bd565d2f8d649361-a9ae00dd0e64385bd82d92fba68e6c40.ssl.cf3.rackcdn.com/FISU-2019-awards.png" alt="FISU Best Media Partner 2019" class="block-center" />
</a>
</div>
<div class="item">
<a href="https://www.insidethegames.biz/do-you-know/3238" target="_blank">
<img src="https://cdn.dmcl.biz/media/image/68841/o/2017-awards-winner.png" alt="Sports Business Awards 2017" class="block-center" />
</a>
</div>
<div class="item">
<a href="https://www.insidethegames.biz/articles/1028076/insidethegames-wins-top-media-award" target="_blank">
<img src="https://3113bd565d2f8d649361-a9ae00dd0e64385bd82d92fba68e6c40.ssl.cf3.rackcdn.com/online-media-awards-2015.jpg?v=4" alt="Online Media Awards 2015 Winner" class="block-center" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="module bg-green">
<div class="module-body">
<a href="https://dmcl.biz/polls/215/should-ioc-president-thomas-bach-have-returned-to-japan-for-the-tokyo-2020-paralympics"><img src="https://3113bd565d2f8d649361-a9ae00dd0e64385bd82d92fba68e6c40.ssl.cf3.rackcdn.com/images/2014/08/vote-on-our-poll-sidebar.png" alt="vote-on-our-poll-sidebar" height="115" width="180" style="display: block; margin: 0 auto;"></a>
</div>
</div>
<div class="module inside-the-photos module-border">
<div class="module-heading">
<h3 class="module-title"><span class="bliss-heavy">inside</span> the photos</h3>
</div>
<div class="module-body">
<p><a href="https://dmcl.biz/articles/1112385/us-open-gallery-day-one">Stephens wins final repeat as home hope Isner defeated on day one of US Open</a></p>
<p>
<a href="https://dmcl.biz/articles/1112385/us-open-gallery-day-one">
<img src="https://cdn.dmcl.biz/media/image/216298/o/Sloane+Stephens.jpg" class="img-responsive" alt="Sloane Stephens beat compatriot and friend Madison Keys in a repeat of the 2017 US Open women&#039;s singles final in the first round today ©Getty Images">
</a>
</p>
</div>
<div class="module-footer">
<a href="/galleries"><i class="fa fa-arrow-circle-right"></i> More picture galleries</a>
</div>
</div>
<div class="module module-border">
<div class="module-heading">
<h3 class="module-title">Fact of the day</h3>
</div>
<div class="module-body">
<p>Denver were awarded the 1976 Winter Olympic Games ahead of Sion in Switzerland, Tempere in Finland and Vancouver in Canada at the International Olympic Committee Session in 1970. But in a Colorado referendum in November 1972, voters rejected funding for the event. It is the only time a city has been awarded the Olympics but pulled out. The IOC then offered the Games to Whistler in Canada, but they too declined owing to a change of Government following elections. Salt Lake City offered to host the Games, but the IOC, still reeling from the Denver rejection, declined and selected Innsbruck, the 1964 host city, as a replacement.</p>
</div>
<div class="module-footer">
<a href="/fact-of-the-day"><i class="fa fa-arrow-circle-right"></i> More facts</a>
</div>
</div>
<div class="module module-solid module-blue inverse">
<div class="module-heading">
<h3 class="module-title">Featured Job</h3>
</div>
<div class="module-body">
<p style="margin-bottom: 10px;"><a href="https://hubs.la/H0W2b3L0" target="_blank">LTA - Media Manager - United Kingdom</a>
</p>
<p>
<a href="https://hubs.la/H0W2b3L0" target="_blank">
<img src="https://www.globalsportsjobs.com/_images_upload/_tn_XhNbdDQK6P34YzmS.png" width="60" style="float: left; margin: 0 8px 8px 0;" />
</a>
The LTA’s vision is “Tennis Opened Up” and the mission for all those working to support deliver the vision is to make tennis relevant, accessible, welcoming and enjoyable. The Corporate Affairs Team is responsible for protecting the reputation of the LTA and promoting its work to open up tennis in Britain. The Media Manager will have a proven track record in landing coverage across a broad range of media (sports, news, consumer, health, social affairs), taking a leading role in pitching stories to new audiences, as directed the Head of Media. They will play a key role in the LTA’s response to day-to-day media queries as part of the Press Office team.
</p>
<p><a href="/jobs" class="readmore-link">More jobs</a></p>
</div>
</div>
</section>
<section id="sidebar-right" class="sidebar col-sm-6 col-md-2">
<div class="module the-big-read">
<div class="module-heading">
<h3>The <span class="big">Big</span> Read</h3>
</div>
<div class="ad ad-button" style="margin-bottom: 10px;">

<div id='div-gpt-ad-big-read-sidebar-1'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-big-read-sidebar-1'); });
            </script>
</div>
</div>
<div class="module-body">
<p><a href="https://www.insidethegames.biz/articles/1112314/1991-tokyo-long-jump-powell-lewis" rel="noopener noreferrer" target="_blank"><img src="https://cdn.dmcl.biz/media/image/216164/o/Mike%2BPowell.jpg" class="fr-fic fr-fir fr-dii" style="width: 58px;" data-created_at="2021-08-29 17:15:39" data-owner="[object Object]" data-size="1.34 MB" data-url="https://www.insidethegames.biz/media/image/216164/o/Mike%2BPowell.jpg" data-filename="Mike%2BPowell.jpg" data-md5="15b0ccf0413cec92c156348c5a4cc2dd" data-owner_type="KickDigital\Admin\Data\Users\User" data-media_library_link="https://www.insidethegames.biz/admin/media/library/216164" data-width="2048" data-height="1479" data-mime="image/jpeg" data-extension="jpg" data-name="Mikepowell" data-owner_id="24275" data-updated_at="2021-08-29 17:15:39" data-id="216164"></a> Mike Powell claimed the men's long jump world record of 8.95 metres after defeating fellow American Carl Lewis in a memorable duel at the 1991 World Athletics Championships. Thirty years on, Mike Rowbottom looks back at an extraordinary night in Tokyo and the setting of a record that still stands today.&nbsp;</p><p><a href="https://www.insidethegames.biz/articles/1112314/1991-tokyo-long-jump-powell-lewis" rel="noopener noreferrer" target="_blank">Read more</a></p><p><a href="https://www.insidethegames.biz/bigread" rel="noopener noreferrer">Big Read Archive</a></p>
</div>
</div>
<div class="module">
<div class="module-body">
<div id="right-buttons" class="ad ad-skyscraper ad-carousel carousel">

<div class="carousel-inner" role="listbox">
<div class="item active">

<div id='div-gpt-ad-1556883072039-0'>
<script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1556883072039-0');
                            });
                        </script>
</div>
</div>
<div class="item">

<div id='div-gpt-ad-1556883072039-1'>
<script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1556883072039-1');
                            });
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module">
<div class="module-body">
<div id="right-icons" class="ad ad-icon ad-carousel carousel">

<div class="carousel-inner" role="listbox">
<div class="item active">

<div id='insidethegames_LeftIcon_180x120_8'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_8');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_9'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_9');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_10'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_10');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_11'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_11');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_12'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_12');
                        });
                    </script>
</div>
</div>
<div class="item ">

<div id='insidethegames_LeftIcon_180x120_13'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_LeftIcon_180x120_13');
                        });
                    </script>
</div>
</div>
</div>
</div> </div>
</div>
<div class="module">
<div class="module-body">
<div id="insidethegames_WideSkyscraperRight" class="ad ad-wide-skyscraper ad-carousel carousel">

<div class="carousel-inner" role="listbox">
<div class="item active">

<div id='insidethegames_WideSkyscraperRight_1'>
<script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('insidethegames_WideSkyscraperRight_1');
                        });
                    </script>
</div>
</div>
</div>
</div> </div>
</div>
<div class="module">
<div class="module-body">
<div class="ad ad-button">

<div id='div-gpt-ad-1534433375504-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534433375504-0'); });
                </script>
</div>
</div>
</div>
</div>
<div class="module">
<div class="module-body">
<div id="right-buttons" class="ad ad-button ad-carousel carousel">

<div class="carousel-inner" role="listbox">
<div class="item active">

<div id='div-gpt-ad-1364916881593-7'>
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-7'); });
                        </script>
</div>
</div>
<div class="item">

<div id='div-gpt-ad-1364916881593-8'>
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-8'); });
                        </script>
</div>
</div>
<div class="item">

<div id='div-gpt-ad-1364916881593-9'>
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-9'); });
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module bg-green">
<div class="module-body">
<a href="https://dmcl.biz/polls/214/were-the-tokyo-2020-olympics-a-success"><img src="https://3113bd565d2f8d649361-a9ae00dd0e64385bd82d92fba68e6c40.ssl.cf3.rackcdn.com/images/2014/08/poll-results-sidebar.png" alt="vote-on-our-poll-sidebar" height="115" width="180" style="display: block; margin: 0 auto;"></a>
</div>
</div>
<div class="module">
<div class="module-body">
<div class="ad ad-button">

<div id='div-gpt-ad-1364916881593-3'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-3'); });
                </script>
</div>
</div>
</div>
</div>
<div class="module module-border">
<div class="module-heading">
<h3 class="module-title">Poll</h3>
</div>
<div class="module-body">
<p>Should IOC President Thomas Bach have returned to Japan for the Tokyo 2020 Paralympics?</p>
<a href="https://dmcl.biz/polls/215/should-ioc-president-thomas-bach-have-returned-to-japan-for-the-tokyo-2020-paralympics"><i class="fa fa-fw fa-check-square-o"></i> Vote on this poll</a>
</div>
</div>
<div class="module module-border">
<div class="module-body">
 <a href="/publications">
<img src="https://cdn.dmcl.biz/media/image/162664/o/anoc-world-beach-games-magazines.png" class="fr-dib m-b-sm img-responsive">
</a>
<a href="/publications"><i class="fa fa-fw fa-eye"></i> Read our printed publications online here</a>
<div class="clearfix"></div>
</div>
</div>
<div class="module ealert-sign-up">
<div class="module-body">
<a href="https://dmcl.biz/subscribe" class="btn btn-block btn-primary btn-icon inverse"><i class="fa fa-fw fa-envelope-o"></i> <h3>Sign up for <span class="bliss-heavy">FREE</span> daily e-alerts</h3></a>
</div>
</div>
<div class="module ealert-sign-up">
<div class="module-body">
<a href="/social" class="btn btn-block btn-meet-the-team btn-icon inverse"><i class="fa fa-fw fa-twitter"></i> <h3>View our <span class="bliss-heavy">Social Feed</span></h3></a>
</div>
</div>
<div class="module">
<div class="module-body">
<a href="https://www.facebook.com/insidethegames" class="btn btn-block btn-facebook btn-icon inverse"><i class="fa fa-fw fa-facebook"></i> <h3>Like us on <b>Facebook</b></h3></a>
</div>
</div>
<div class="module">
<div class="module-body">
<a href="https://twitter.com/insidethegames" class="btn btn-block btn-twitter btn-icon inverse"><i class="fa fa-fw fa-twitter"></i> <h3>Follow us on <b>Twitter</b></h3></a>
</div>
</div>
<div class="module">
<div class="module-body">
<a href="https://www.linkedin.com/company/insidethegames/" class="btn btn-block btn-linkedin btn-icon inverse"><i class="fa fa-fw fa-linkedin"></i> <h3>Follow us on <b>LinkedIn</b></h3></a>
</div>
</div>
<div class="module">
<div class="module-body">
<a href="https://www.instagram.com/insidethegames.biz/" class="btn btn-block btn-instagram btn-icon inverse"><i class="fa fa-fw fa-instagram"></i> <h3>Follow us on <b>Instagram</b></h3></a>
</div>
</div>
<div class="module">
<div class="module-body">
<a href="/about-us" class="btn btn-block btn-meet-the-team btn-icon inverse"><i class="fa fa-fw fa-user"></i> <h3>Meet the <b>team</b></h3></a>
</div>
</div>
</section> </div>
<hr />
<footer class="row">
<div id="bottom-banner" class="ad ad-leaderboard hidden-xs m-b">

<div id='div-gpt-ad-1364916881593-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-0'); });
        </script>
</div>
</div>
</footer>
</div>
<footer class="container inverse align-center">
<ul class="nav-inline list-inline">
<li>© Dunsar Media Company Limited</li>
<li><a href="/about-us">About us</a></li>
<li><a href="/contact-us">Contact us</a></li>
<li><a href="/privacy-statement">Privacy Statement</a></li>
<li><a href="/acceptable-use-policy">Acceptable Use Policy</a></li>
<li><a href="/terms-and-conditions">Terms and Conditions</a></li>
</ul> </footer>
<div id="top-story-alert">
<div class="top-story-alert-container">
<div class="container">
<button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
<h4><span class="bliss-heavy">TOP STORY:</span>
<a href="https://dmcl.biz/articles/1112366/tokyo-2020-paralympics-7?utm_source=internal&amp;utm_medium=vr&amp;utm_campaign=tsb">
insidethegames is reporting LIVE from the Tokyo 2020 Paralympic Games
</a>
</h4>
</div>
</div>
</div>
<div class="modal fade" id="subscribe-modal">
<div class="modal-dialog">
<div class="modal-content">
<a href="https://dmcl.biz/subscribe?utm_source=internal&amp;utm_medium=popup&amp;utm_campaign=subscribe" style="display: block;" target="_blank">
<div class="modal-body">
<h1>Sign up for FREE daily e-alerts<br>
<small>Get the latest news direct to your inbox</small></h1>
</div>
</a>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
<a href="https://dmcl.biz/subscribe?utm_source=internal&amp;utm_medium=popup&amp;utm_campaign=subscribe" class="btn btn-primary" target="_blank"><i class="fa fa-envelope fa-fw"></i> Sign up now</a>
</div>
</div>
</div>
</div>
<script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script src="https://dmcl.biz/assets/insidethegames-0610430742.min.js"></script>
<script type="text/javascript">
    // Read the value from localStorage and set the profile ID
    var addthis_config = addthis_config||{};
    addthis_config.pubid = 'itga';
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" async="async"></script> 
<script type="text/javascript">
    var disqus_shortname = 'itga'; // required: replace example with your forum shortname
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
<script type="text/javascript">
        $(window).on('load', function () {
            // Hide empty slides
            var $carousels = $('.ad-carousel');

            $carousels.each(function () {
                var $this = $(this);
                $this.data('length', $this.find('.item').length);
                $this.data('empty', 0);
            });

            $carousels.carousel({
                interval: 15000,
                keyboard: false
            });

            $carousels.on('slid.bs.carousel', function (e) {
                var $this = $(this);
                var $active = $this.find('.active');
                var height = $active.height();

                if (height < 1) {
                    var consecutive = $this.data('empty') + 1;
                    var length = $this.data('length');

                    $this.data('empty', consecutive);

                    if (consecutive < length) {
                        $this.carousel('next');
                    }
                } else {
                    $this.data('empty', 0)
                }

            });
        });
    </script>
<script async defer src="//platform.instagram.com/en_GB/embeds.js"></script>
</body>
</html>
